saving . . . saved OpenSSL PHP extension have to be enabled to use extension repository system. has been deleted. OpenSSL PHP extension have to be enabled to use extension repository system. has been hidden .
OpenSSL PHP extension have to be enabled to use extension repository system.
Title
Question
showing error as 
OpenSSL PHP extension have to be enabled to use extension repository system.

what should i do

FrontAccounting-2.4.7 Installation-of-FrontAccounting-on-Windows-OS 08-09 min 20-30 sec 30-10-20, 1:27 p.m. rishi.shinde

Answers:

Log-in to answer to this question.