saving . . . saved required version of ipython for python 3.7 has been deleted. required version of ipython for python 3.7 has been hidden .
required version of ipython for python 3.7
Title
Question
As per CBSE, Python3.7 is the required version. But in the installation sheet, there is no reference for it.
Please help me to get the correct version of ipython, for Python3.7. and subsequent packages given in installation sheet.

Python Getting-started-with-ipython 00-01 min 0-10 sec 24-06-19, 11:09 p.m. ary123in92

Answers:

Log-in to answer to this question.